<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
     <title>Vuciq: Mund te shkoj pa leje ne Kosove, po s&#8217;po du probleme! | Presheva.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://presheva.com/portal/xmlrpc.php" />
    <meta property="og:image" content="http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1.jpg" /><meta name="author" content="Presheva com">
<link rel="icon" type="image/png" href="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/Favicon-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva.com &raquo; Feed" href="http://presheva.com/?feed=rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/presheva.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://presheva.com/portal/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://presheva.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presheva.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presheva.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tek dy Kosovar konfiskohet sasi e madhe e barnave dhe material te ujesjellsit /foto/' href='http://presheva.com/?p=69311' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://presheva.com/?p=69317" />
<link rel='shortlink' href='http://presheva.com/?p=69317' />
<link rel="alternate" type="application/json+oembed" href="http://presheva.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317" />
<link rel="alternate" type="text/xml+oembed" href="http://presheva.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317&#038;format=xml" />
			<meta property="fb:pages" content="114465085275189" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/presheva.com\/portal\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/presheva.com\/portal\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00b7ef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19821622-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <meta property="fb:use_automatic_ad_placement" content="true">
</head>
  <meta property="fb:pages" content="114465085275189" />
<body class="post-template-default single single-post postid-69317 single-format-standard vuciq-mund-te-shkoj-pa-leje-ne-kosove-po-spo-du-probleme single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/preshevacom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kryesore-container"><ul id="menu-kryesore" class="td-mobile-main-menu"><li id="menu-item-64494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li id="menu-item-64502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64502"><a href="http://presheva.com/?cat=8">Lajme</a></li>
<li id="menu-item-64496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64496"><a href="http://presheva.com/?cat=20">Sport</a></li>
<li id="menu-item-64495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64495"><a href="http://presheva.com/?cat=17">Shëndetësi</a></li>
<li id="menu-item-64498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64498"><a href="http://presheva.com/?cat=6">Hi-Tech</a></li>
<li id="menu-item-64497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64497"><a href="http://presheva.com/?cat=12">Opinione</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64499"><a href="http://presheva.com/?cat=9">Lifestyle</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64500"><a href="http://presheva.com/?cat=18">ShowBiz</a></li>
<li id="menu-item-64976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64976"><a href="http://presheva.com/?cat=4">Botime</a></li>
<li id="menu-item-65959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65959"><a href="http://shop.presheva.com/">Shes Blej</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://presheva.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Presevo, Serbia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                20.03.2017
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Kyçu</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Kyçu">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Harruat  fjalëkalimin? Merr ndihmë</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ri-kthe fjalëkalimin</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Ma dërgo fjalëkalimin">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://presheva.com/">
            <img class="td-retina-data" data-retina="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
            <span class="td-visual-hidden">Presheva.com</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230056449276.jpeg"></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://presheva.com/">
			<img src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaComMobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://presheva.com/">
		<img class="td-retina-data" data-retina="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
	</a>
	    </div>
    <div class="menu-kryesore-container"><ul id="menu-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64502"><a href="http://presheva.com/?cat=8">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64496"><a href="http://presheva.com/?cat=20">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64495"><a href="http://presheva.com/?cat=17">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64498"><a href="http://presheva.com/?cat=6">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64497"><a href="http://presheva.com/?cat=12">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64499"><a href="http://presheva.com/?cat=9">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64500"><a href="http://presheva.com/?cat=18">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64976"><a href="http://presheva.com/?cat=4">Botime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65959"><a href="http://shop.presheva.com/">Shes Blej</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://presheva.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-69317" class="post-69317 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/">
                                  <span itemprop="name">Ballina</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Shiko të gjitha postimet në Lajme" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/?cat=8">
                                  <span itemprop="name">Lajme</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vuciq: Mund te shkoj pa leje ne Kosove, po s&#8217;po du probleme!</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://presheva.com/?cat=8">Lajme</a></li></ul>
                        <header>
                            <h1 class="entry-title">Vuciq: Mund te shkoj pa leje ne Kosove, po s&#8217;po du probleme!</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T09:05:20+00:00" >20/03/2017</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuciq%3A+Mund+te+shkoj+pa+leje+ne+Kosove%2C+po+s%E2%80%99po+du+probleme%21&url=http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317&via=Presheva.com"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/?p=69317" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/?p=69317&amp;media=http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vuciq%3A+Mund+te+shkoj+pa+leje+ne+Kosove%2C+po+s%E2%80%99po+du+probleme%21%20-%20http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/?p=69317&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/?p=69317" data-text="Vuciq: Mund te shkoj pa leje ne Kosove, po s&#8217;po du probleme!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1.jpg" data-caption=""><img width="640" height="424" class="entry-thumb td-modal-image" src="http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1-640x424.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1-640x424.jpg 640w, http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1-300x199.jpg 300w, http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1-768x509.jpg 768w, http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1-634x420.jpg 634w, http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1-681x451.jpg 681w, http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1.jpg 810w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Vucic"/></a></div>
            <p>Kryeministri i Serbisë dhe kandidati për president të këtij shteti, Aleksandar Vuçiq, ka thënë se ka dëshirë që në kuadër të kampanjës së tij ta vizitojë Kosovën, dhe se këtë mund ta bëjë pa lejen e Prishtinës zyrtare, por shton se nuk do të shkaktojë probleme për serbët e Kosovës.</p>
<p>Ai u shpreh se mund të futet në Kosovë përmes rrugëve alternative, por se nuk i do ekceset.</p>
<p>Vuçiqi thotë se dëshiron vazhdimin e dialogut në Bruksel dhe se nuk e kupton presidentin e Kosovës, Hashim Thaçin, se pse ngutet me formimin e Ushtrisë.</p>
<p>Në pyetjen se a pret ndihmë nga BE për “pronat” e ish-Jugosllavisë në Kosovë, ai tha se nuk pret ndihmë por deklarim se a po shkelen marrëveshjet a jo.</p>
<p>Ditë më parë Presidenti i vendit Hashim Thaçi, kishte thënë se ai nuk mund të shkojë në Luginën e Preshevës pasi që nuk lejohet nga Serbia.</p>
<p>“Unë nuk lejohem nga Serbia që të shkojë në Preshevë. Ne e mbështesim vullnetin e tyre kombëtarë dhe demokratikë dhe se unë jam në kontakt të vazhdueshëm me liderët të cilët marrin vendime në bazë të kapaciteteve që kanë”, ka thënë ai. /presheva.com/</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuciq%3A+Mund+te+shkoj+pa+leje+ne+Kosove%2C+po+s%E2%80%99po+du+probleme%21&url=http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317&via=Presheva.com"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/?p=69317" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/?p=69317&amp;media=http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vuciq%3A+Mund+te+shkoj+pa+leje+ne+Kosove%2C+po+s%E2%80%99po+du+probleme%21%20-%20http%3A%2F%2Fpresheva.com%2F%3Fp%3D69317" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/?p=69317&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/?p=69317" data-text="Vuciq: Mund te shkoj pa leje ne Kosove, po s&#8217;po du probleme!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli mëparshëm</span><a href="http://presheva.com/?p=69311">Tek dy Kosovar konfiskohet sasi e madhe e barnave dhe material te ujesjellsit /foto/</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://presheva.com/?author=1">Presheva com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Presheva com"></span><meta itemprop="datePublished" content="2017-03-20T09:05:20+00:00"><meta itemprop="dateModified" content="2017-03-20T09:05:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://presheva.com/?p=69317"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png"></span><meta itemprop="name" content="Presheva.com"></span><meta itemprop="headline " content="Vuciq: Mund te shkoj pa leje ne Kosove, po s&#039;po du probleme!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://presheva.com/portal/wp-content/uploads/2016/12/Vucic-1.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="537"></span>        </footer>

    <script>var block_td_uid_2_58cfa3523631c = new tdBlock();
block_td_uid_2_58cfa3523631c.id = "td_uid_2_58cfa3523631c";
block_td_uid_2_58cfa3523631c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_58cfa3523631c_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":69317,"live_filter_cur_post_author":"1"}';
block_td_uid_2_58cfa3523631c.td_column_number = "3";
block_td_uid_2_58cfa3523631c.block_type = "td_block_related_posts";
block_td_uid_2_58cfa3523631c.post_count = "3";
block_td_uid_2_58cfa3523631c.found_posts = "4761";
block_td_uid_2_58cfa3523631c.header_color = "";
block_td_uid_2_58cfa3523631c.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cfa3523631c.max_num_pages = "1587";
tdBlocksArray.push(block_td_uid_2_58cfa3523631c);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_58cfa3523631c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cfa3523631c" ><h4 class="td-related-title"><a id="td_uid_3_58cfa35238a41" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_58cfa3523631c" href="#">Postimet e ngjajshme</a><a id="td_uid_4_58cfa3523b171" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_58cfa3523631c" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_2_58cfa3523631c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/?p=69311" rel="bookmark" title="Tek dy Kosovar konfiskohet sasi e madhe e barnave dhe material te ujesjellsit /foto/"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2017/03/Barna-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2017/03/Barna-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2017/03/Barna-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2017/03/Barna-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2017/03/Barna-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tek dy Kosovar konfiskohet sasi e madhe e barnave dhe material te ujesjellsit /foto/"/></a></div>                <a href="http://presheva.com/?cat=8" class="td-post-category">Lajme</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/?p=69311" rel="bookmark" title="Tek dy Kosovar konfiskohet sasi e madhe e barnave dhe material te ujesjellsit /foto/">Tek dy Kosovar konfiskohet sasi e madhe e barnave dhe material te ujesjellsit /foto/</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/?p=69308" rel="bookmark" title="Sot fillon stina e pranveres!"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2017/03/Pranvera-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2017/03/Pranvera-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2017/03/Pranvera-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2017/03/Pranvera-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2017/03/Pranvera-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sot fillon stina e pranveres!"/></a></div>                <a href="http://presheva.com/?cat=8" class="td-post-category">Lajme</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/?p=69308" rel="bookmark" title="Sot fillon stina e pranveres!">Sot fillon stina e pranveres!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/?p=69305" rel="bookmark" title="Gruevski: Zaev deshiron me cdo cmim te behet kryeminister"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2017/03/gruevski-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2017/03/gruevski-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2017/03/gruevski-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2017/03/gruevski-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2017/03/gruevski-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gruevski: Zaev deshiron me cdo cmim te behet kryeminister"/></a></div>                <a href="http://presheva.com/?cat=8" class="td-post-category">Lajme</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/?p=69305" rel="bookmark" title="Gruevski: Zaev deshiron me cdo cmim te behet kryeminister">Gruevski: Zaev deshiron me cdo cmim te behet kryeminister</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cfa3523631c" data-td_block_id="td_uid_2_58cfa3523631c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cfa3523631c" data-td_block_id="td_uid_2_58cfa3523631c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/preshevacom" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyrights, Since 1997                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 58cfa3523ff92
    -->

    <script type='text/javascript' src='http://presheva.com/portal/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Presevo, Serbia","api_location":"Presevo","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[14.5,58.1],"today_humidity":54,"today_wind_speed":[1.3,0.8],"today_min":[14,57.2],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1490090400,"day_temp":[17,63],"day_name":"Tue","owm_day_index":1},{"timestamp":1490176800,"day_temp":[18,64],"day_name":"Wed","owm_day_index":2},{"timestamp":1490263200,"day_temp":[19,66],"day_name":"Thu","owm_day_index":3},{"timestamp":1490349600,"day_temp":[19,67],"day_name":"Fri","owm_day_index":4},{"timestamp":1490436000,"day_temp":[19,67],"day_name":"Sat","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://presheva.com/portal/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://presheva.com/portal/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: presheva.com @ 2017-03-20 10:39:30 by W3 Total Cache -->