<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
     <title>Granit Xhaka e shikon për herë të parë Shqipërinë si tifoz nga Elbasani: Shpresoj në fitore, Kosova luajti ndeshje të madhe | Presheva.com</title>
	<meta property="fb:pages" content="114465085275189" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://presheva.com/portal/xmlrpc.php" />
    <meta property="og:image" content="http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg" /><meta name="author" content="Preshevacom L.">
<link rel="icon" type="image/png" href="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/Favicon-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva.com &raquo; Feed" href="http://presheva.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/presheva.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://presheva.com/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://presheva.com/portal/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://presheva.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presheva.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presheva.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='​Clinton për Thaçin: Ishte i ri dhe i mirë me armë' href='http://presheva.com/%e2%80%8bclinton-per-thacin-ishte-i-ri-dhe-i-mire-me-arme/' />
<link rel='next' title='Çeku: UÇK-së s’po i jepen merita në këtë përvjetor për shkak të Serbisë' href='http://presheva.com/ceku-uck-se-spo-i-jepen-merita-ne-kete-pervjetor-per-shkak-te-serbise/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/" />
<link rel='shortlink' href='http://presheva.com/?p=127862' />
<link rel="alternate" type="application/json+oembed" href="http://presheva.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://presheva.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F&#038;format=xml" />
			<meta property="fb:pages" content="114465085275189" />
							<meta property="ia:markup_url" content="http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/presheva.com\/portal\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/presheva.com\/portal\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00b7ef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19821622-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <meta property="fb:use_automatic_ad_placement" content="true">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3517591313769138",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-127862 single-format-standard granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/preshevacom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kryesore-container"><ul id="menu-kryesore" class="td-mobile-main-menu"><li id="menu-item-64494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li id="menu-item-113900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113900"><a href="http://presheva.com/category/lugina/">Lugina</a></li>
<li id="menu-item-64502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64502"><a href="http://presheva.com/category/lajme/">Lajme</a></li>
<li id="menu-item-64496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64496"><a href="http://presheva.com/category/sport/">Sport</a></li>
<li id="menu-item-64495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64495"><a href="http://presheva.com/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-64498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64498"><a href="http://presheva.com/category/hi-tech/">Hi-Tech</a></li>
<li id="menu-item-64497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64497"><a href="http://presheva.com/category/opinione/">Opinione</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64499"><a href="http://presheva.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64500"><a href="http://presheva.com/category/kulture/">ShowBiz</a></li>
<li id="menu-item-116118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116118"><a href="http://presheva.com/category/intervista/">Intervista</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://presheva.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Presevo, Serbia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                12.06.2019
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Kyçu</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Kyçu">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Harruat  fjalëkalimin? Merr ndihmë</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ri-kthe fjalëkalimin</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Ma dërgo fjalëkalimin">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://presheva.com/">
            <img class="td-retina-data" data-retina="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
            <span class="td-visual-hidden">Presheva.com</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://presheva.com/">
			<img src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaComMobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://presheva.com/">
		<img class="td-retina-data" data-retina="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
	</a>
	    </div>
    <div class="menu-kryesore-container"><ul id="menu-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113900"><a href="http://presheva.com/category/lugina/">Lugina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64502"><a href="http://presheva.com/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64496"><a href="http://presheva.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64495"><a href="http://presheva.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64498"><a href="http://presheva.com/category/hi-tech/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64497"><a href="http://presheva.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64499"><a href="http://presheva.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64500"><a href="http://presheva.com/category/kulture/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116118"><a href="http://presheva.com/category/intervista/">Intervista</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://presheva.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-127862" class="post-127862 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/">
                                  <span itemprop="name">Ballina</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Shiko të gjitha postimet në Sport" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/category/sport/">
                                  <span itemprop="name">Sport</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Granit Xhaka e shikon për herë të parë Shqipërinë si tifoz nga...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://presheva.com/category/sport/">Sport</a></li></ul>
                        <header>
                            <h1 class="entry-title">Granit Xhaka e shikon për herë të parë Shqipërinë si tifoz nga Elbasani: Shpresoj në fitore, Kosova luajti ndeshje të madhe</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T17:02:38+00:00" >12/06/2019</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Granit+Xhaka+e+shikon+p%C3%ABr+her%C3%AB+t%C3%AB+par%C3%AB+Shqip%C3%ABrin%C3%AB+si+tifoz+nga+Elbasani%3A+Shpresoj+n%C3%AB+fitore%2C+Kosova+luajti+ndeshje+t%C3%AB+madhe&url=http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F&via=Presheva.com"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/&amp;media=http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Granit+Xhaka+e+shikon+p%C3%ABr+her%C3%AB+t%C3%AB+par%C3%AB+Shqip%C3%ABrin%C3%AB+si+tifoz+nga+Elbasani%3A+Shpresoj+n%C3%AB+fitore%2C+Kosova+luajti+ndeshje+t%C3%AB+madhe%20-%20http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/" data-text="Granit Xhaka e shikon për herë të parë Shqipërinë si tifoz nga Elbasani: Shpresoj në fitore, Kosova luajti ndeshje të madhe" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg" data-caption=""><img width="633" height="347" class="entry-thumb td-modal-image" src="http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg 633w, http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka-300x164.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" alt="" title="xhaka"/></a></div>
            <p>Mesfushori i Arsenalit, Granit Xhaka, është i pranishëm në “Elbasan Arena” për ta ndjekur përballjen e Shqipërisë dhe vëllait të tij, Taulant Xhakës ndaj Moldavisë.</p>
<p>Para fillimit të takimit, futbollisti i njohur foli për mikrofonin e Supersport për lojën e Kosovës, situatën aktuale te Shqipëria, pushimet dhe të ardhmen e vëllait të tij Taulantit.</p>
<p>“Po, është hera e parë live këtu në stadium që ndjek Taulantin dhe ekipin e Shqipërisë. Krenar, jam tepër krenar për Kosovën, por dhe për Shqipërinë”.</p>
<p><img class="alignnone size-full wp-image-2484735" src="https://telegrafi.com/wp-content/uploads/2019/01/xhaka-1.png" alt="" width="826" height="445" /></p>
<p>“Dje nuk e kishin të lehtë, por bënë një ndeshje të madhe dhe jam shumë krenar për ta”, ka thënë Graniti për fitoren ndaj Bullgarisë.</p>
<p>“E dimë se Shqipëria nuk po kalon një fazë të mirë, por shpresoj që sot të marrin një fitore”.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Byk_GTmn75Y/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Byk_GTmn75Y/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Byk_GTmn75Y/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Everywhere we support our brother  @tx.34 @axhaka #albania#moldawien</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/granitxhaka/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Granit Xhaka</a> (@granitxhaka) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-11T17:29:58+00:00">Jun 11, 2019 at 10:29am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>“Unë mbrëmë mbarova stërvitjet, udhëtova sot në mëngjes për në Prishtinë. Erdha me familjarët e mi që të shikoj kombëtaren e Shqipërisë. Do të rri dhe një javë në Prishtinë dhe pastaj do të rikthehem në Angli”.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-2385390" src="https://telegrafi.com/wp-content/uploads/2018/09/xhaka-1.jpg" alt="" width="621" height="414" /></p>
<p>“Kosova ka një skuadër shumë të bukur, shumë të mirë. Kanë marrë shumë fitore dhe shpresoj që të vazhdojnë kështu, siç luajtën mbrëmë”.</p>
<p>“E ardhmja e Taulantit? Ai ka dhe dy vite kontratë me Baselin, nuk e dimë çfarë do të ndodhë me të ardhmen e tij. Ai është i lumtur me Baselin, por do të shohim çfarë do të ndodhë”.</p>
<p>“Pas një humbje me Islandën, shpresoj që Shqipëria të rikthehet te fitoja, të bëjë një lojë të bukur dhe të marrë tri pikët”, ka thënë Granit Xhaka për Super Sport.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Granit+Xhaka+e+shikon+p%C3%ABr+her%C3%AB+t%C3%AB+par%C3%AB+Shqip%C3%ABrin%C3%AB+si+tifoz+nga+Elbasani%3A+Shpresoj+n%C3%AB+fitore%2C+Kosova+luajti+ndeshje+t%C3%AB+madhe&url=http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F&via=Presheva.com"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/&amp;media=http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Granit+Xhaka+e+shikon+p%C3%ABr+her%C3%AB+t%C3%AB+par%C3%AB+Shqip%C3%ABrin%C3%AB+si+tifoz+nga+Elbasani%3A+Shpresoj+n%C3%AB+fitore%2C+Kosova+luajti+ndeshje+t%C3%AB+madhe%20-%20http%3A%2F%2Fpresheva.com%2Fgranit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/" data-text="Granit Xhaka e shikon për herë të parë Shqipërinë si tifoz nga Elbasani: Shpresoj në fitore, Kosova luajti ndeshje të madhe" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli mëparshëm</span><a href="http://presheva.com/%e2%80%8bclinton-per-thacin-ishte-i-ri-dhe-i-mire-me-arme/">​Clinton për Thaçin: Ishte i ri dhe i mirë me armë</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli i rradhës</span><a href="http://presheva.com/ceku-uck-se-spo-i-jepen-merita-ne-kete-pervjetor-per-shkak-te-serbise/">Çeku: UÇK-së s’po i jepen merita në këtë përvjetor për shkak të Serbisë</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://presheva.com/author/lume/">Preshevacom L.</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Preshevacom L."></span><meta itemprop="datePublished" content="2019-06-12T17:02:38+00:00"><meta itemprop="dateModified" content="2019-06-12T17:02:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://presheva.com/granit-xhaka-e-shikon-per-here-te-pare-shqiperine-si-tifoz-nga-elbasani-shpresoj-ne-fitore-kosova-luajti-ndeshje-te-madhe/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png"></span><meta itemprop="name" content="Presheva.com"></span><meta itemprop="headline " content="Granit Xhaka e shikon për herë të parë Shqipërinë si tifoz nga Elbasani: Shpresoj në fitore, Kosova luajti ndeshje të madhe"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://presheva.com/portal/wp-content/uploads/2016/11/Xhaka.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="347"></span>        </footer>

    <script>var block_td_uid_2_5d01190828251 = new tdBlock();
block_td_uid_2_5d01190828251.id = "td_uid_2_5d01190828251";
block_td_uid_2_5d01190828251.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5d01190828251_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":127862,"live_filter_cur_post_author":"7"}';
block_td_uid_2_5d01190828251.td_column_number = "3";
block_td_uid_2_5d01190828251.block_type = "td_block_related_posts";
block_td_uid_2_5d01190828251.post_count = "3";
block_td_uid_2_5d01190828251.found_posts = "881";
block_td_uid_2_5d01190828251.header_color = "";
block_td_uid_2_5d01190828251.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d01190828251.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_2_5d01190828251);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5d01190828251_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d01190828251" ><h4 class="td-related-title"><a id="td_uid_3_5d0119082a970" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d01190828251" href="#">Postimet e ngjajshme</a><a id="td_uid_4_5d0119082d076" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d01190828251" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_2_5d01190828251 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/strakosha-behet-cak-i-arsenalit-dhe-tottenhamit/" rel="bookmark" title="Strakosha bëhet cak i Arsenalit dhe Tottenhamit"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2019/06/strakosha-780x439-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/06/strakosha-780x439-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2019/06/strakosha-780x439-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2019/06/strakosha-780x439-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2019/06/strakosha-780x439-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Strakosha bëhet cak i Arsenalit dhe Tottenhamit"/></a></div>                <a href="http://presheva.com/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/strakosha-behet-cak-i-arsenalit-dhe-tottenhamit/" rel="bookmark" title="Strakosha bëhet cak i Arsenalit dhe Tottenhamit">Strakosha bëhet cak i Arsenalit dhe Tottenhamit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/kundershtari-i-furyt-eshte-ndeshur-me-senad-gashin-ne-duelin-qe-kishte-perfunduar-me-goditje-me-koke-diskualifikim-dhe-perleshje/" rel="bookmark" title="Kundërshtari i Furyt është ndeshur me Senad Gashin në duelin që kishte përfunduar me goditje me kokë, diskualifikim dhe përleshje"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2019/06/Senadkf-780x439-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/06/Senadkf-780x439-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2019/06/Senadkf-780x439-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2019/06/Senadkf-780x439-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2019/06/Senadkf-780x439-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kundërshtari i Furyt është ndeshur me Senad Gashin në duelin që kishte përfunduar me goditje me kokë, diskualifikim dhe përleshje"/></a></div>                <a href="http://presheva.com/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/kundershtari-i-furyt-eshte-ndeshur-me-senad-gashin-ne-duelin-qe-kishte-perfunduar-me-goditje-me-koke-diskualifikim-dhe-perleshje/" rel="bookmark" title="Kundërshtari i Furyt është ndeshur me Senad Gashin në duelin që kishte përfunduar me goditje me kokë, diskualifikim dhe përleshje">Kundërshtari i Furyt është ndeshur me Senad Gashin në duelin që kishte përfunduar me goditje me kokë, diskualifikim dhe përleshje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/trajneri-i-bullgarise-balakov-publikisht-duhet-ta-pranojme-se-kosova-ishte-me-e-mire-se-ne/" rel="bookmark" title="Trajneri i Bullgarisë, Balakov: Publikisht duhet ta pranojmë se Kosova ishte më e mirë se ne"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2019/06/IOCH8097-780x439-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/06/IOCH8097-780x439-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2019/06/IOCH8097-780x439-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2019/06/IOCH8097-780x439-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2019/06/IOCH8097-780x439-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trajneri i Bullgarisë, Balakov: Publikisht duhet ta pranojmë se Kosova ishte më e mirë se ne"/></a></div>                <a href="http://presheva.com/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/trajneri-i-bullgarise-balakov-publikisht-duhet-ta-pranojme-se-kosova-ishte-me-e-mire-se-ne/" rel="bookmark" title="Trajneri i Bullgarisë, Balakov: Publikisht duhet ta pranojmë se Kosova ishte më e mirë se ne">Trajneri i Bullgarisë, Balakov: Publikisht duhet ta pranojmë se Kosova ishte më e mirë se ne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d01190828251" data-td_block_id="td_uid_2_5d01190828251"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d01190828251" data-td_block_id="td_uid_2_5d01190828251"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/preshevacom" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyrights, Since 1997                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5d01190831ee3
    -->

    <script type='text/javascript' src='http://presheva.com/portal/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Presevo, Serbia","api_location":"Presevo","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[30.100000000000001,86.200000000000003],"today_humidity":35,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[28.300000000000001,83],"today_max":[32,89.599999999999994],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1560420000,"day_temp":[27,80],"day_name":"Thu","owm_day_index":1},{"timestamp":1560506400,"day_temp":[28,82],"day_name":"Fri","owm_day_index":2},{"timestamp":1560592800,"day_temp":[27,81],"day_name":"Sat","owm_day_index":3},{"timestamp":1560679200,"day_temp":[27,80],"day_name":"Sun","owm_day_index":4},{"timestamp":1560765600,"day_temp":[27,80],"day_name":"Mon","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://presheva.com/portal/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://presheva.com/portal/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>