<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
     <title>Kurti priti në takim përfaqësuesit e APN-së nga Presheva dhe Bujanoci | Presheva.com</title>
	<meta property="fb:pages" content="114465085275189" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://presheva.com/portal/xmlrpc.php" />
    <meta property="og:image" content="http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi.jpg" /><meta name="author" content="Preshevacom M">
<link rel="icon" type="image/png" href="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/Favicon-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva.com &raquo; Feed" href="http://presheva.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/presheva.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://presheva.com/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://presheva.com/portal/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://presheva.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presheva.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presheva.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bujanoc: Konfiskohen rreth 400 kg duhan dhe cigare' href='http://presheva.com/bujanoc-konfiskohen-rreth-400-kg-duhan-dhe-cigare/' />
<link rel='next' title='Pajaziti: Shpresojmë se emrimi i dr. Burhan Halilit në krye të PVD-së në Bujanoc do të sjell një frymë të re në raportet tona ndërpartiake' href='http://presheva.com/pajaziti-shpresojme-se-emrimi-i-dr-burhan-halilit-ne-krye-te-pvd-se-ne-bujanoc-do-te-sjell-nje-fryme-te-re-ne-raportet-tona-nderpartiake/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/" />
<link rel='shortlink' href='http://presheva.com/?p=137837' />
<link rel="alternate" type="application/json+oembed" href="http://presheva.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://presheva.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F&#038;format=xml" />
			<meta property="fb:pages" content="114465085275189" />
							<meta property="ia:markup_url" content="http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/presheva.com\/portal\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/presheva.com\/portal\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00b7ef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19821622-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <meta property="fb:use_automatic_ad_placement" content="true">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3517591313769138",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-137837 single-format-standard kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/preshevacom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kryesore-container"><ul id="menu-kryesore" class="td-mobile-main-menu"><li id="menu-item-64494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li id="menu-item-113900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113900"><a href="http://presheva.com/category/lugina/">Lugina</a></li>
<li id="menu-item-64502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64502"><a href="http://presheva.com/category/lajme/">Lajme</a></li>
<li id="menu-item-64496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64496"><a href="http://presheva.com/category/sport/">Sport</a></li>
<li id="menu-item-64495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64495"><a href="http://presheva.com/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-64498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64498"><a href="http://presheva.com/category/hi-tech/">Hi-Tech</a></li>
<li id="menu-item-64497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64497"><a href="http://presheva.com/category/opinione/">Opinione</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64499"><a href="http://presheva.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64500"><a href="http://presheva.com/category/kulture/">ShowBiz</a></li>
<li id="menu-item-116118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116118"><a href="http://presheva.com/category/intervista/">Intervista</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://presheva.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Presevo, Serbia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                16.10.2019
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Kyçu</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Kyçu">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Harruat  fjalëkalimin? Merr ndihmë</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ri-kthe fjalëkalimin</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Ma dërgo fjalëkalimin">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://presheva.com/">
            <img class="td-retina-data" data-retina="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
            <span class="td-visual-hidden">Presheva.com</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://presheva.com/">
			<img src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaComMobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://presheva.com/">
		<img class="td-retina-data" data-retina="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
	</a>
	    </div>
    <div class="menu-kryesore-container"><ul id="menu-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-113900"><a href="http://presheva.com/category/lugina/">Lugina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64502"><a href="http://presheva.com/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64496"><a href="http://presheva.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64495"><a href="http://presheva.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64498"><a href="http://presheva.com/category/hi-tech/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64497"><a href="http://presheva.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64499"><a href="http://presheva.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64500"><a href="http://presheva.com/category/kulture/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116118"><a href="http://presheva.com/category/intervista/">Intervista</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://presheva.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-137837" class="post-137837 post type-post status-publish format-standard has-post-thumbnail hentry category-lugina" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/">
                                  <span itemprop="name">Ballina</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Shiko të gjitha postimet në Lugina" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/category/lugina/">
                                  <span itemprop="name">Lugina</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kurti priti në takim përfaqësuesit e APN-së nga Presheva dhe Bujanoci</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://presheva.com/category/lugina/">Lugina</a></li></ul>
                        <header>
                            <h1 class="entry-title">Kurti priti në takim përfaqësuesit e APN-së nga Presheva dhe Bujanoci</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:17:17+00:00" >15/10/2019</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kurti+priti+n%C3%AB+takim+p%C3%ABrfaq%C3%ABsuesit+e+APN-s%C3%AB+nga+Presheva+dhe+Bujanoci&url=http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F&via=Presheva.com"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/&amp;media=http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kurti+priti+n%C3%AB+takim+p%C3%ABrfaq%C3%ABsuesit+e+APN-s%C3%AB+nga+Presheva+dhe+Bujanoci%20-%20http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/" data-text="Kurti priti në takim përfaqësuesit e APN-së nga Presheva dhe Bujanoci" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi.jpg" data-caption=""><img width="640" height="396" class="entry-thumb td-modal-image" src="http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi-640x396.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi-640x396.jpg 640w, http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi-600x371.jpg 600w, http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi-679x420.jpg 679w, http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi-681x421.jpg 681w, http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi.jpg 760w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="kurti-arifi"/></a></div>
            <p>Kryetari i Lëvizjes Vetëvendosje dhe kandidati për kryeministër, në zgjedhjet që u mbajtën me 6 tetor, u takua me përfaqësuesit e Luginës dhe mori urimet për rezultatin zgjedhor.</p>
<p>“Dje, Kryetari i Lëvizjes VETËVENDOSJE!, z. Albin Kurti, mirëpriti një delegacion nga Lugina të kryesuar nga Kryetari i Komunës së Preshevës, z. Shqiprim Arifi, Nënkryetari i kësaj komune, z. Armend Aliu, Kryetari i Degës së Alternativës për Ndryshim – Dega Bujanoc, z. Arbër Pajaziti dhe Shefi i Zyrës për të Rinj në Preshevë, z. Altin Boriçi.</p>
<p>Shqiprim Arifi e uroi Kryetarin Kurti për rezultatin zgjedhor dhe për mbarëvajtjen e drejtë dhe të rregullt të gjithë procesit. Pjesëmarrja kaq e madhe e qytetarëve të Republikës së Kosovës në këto zgjedhje tregon se interesimi për politikën dhe besimi për ndryshime janë në rritje dhe se kjo është një gjë e mirë si për Kosovën ashtu edhe për gjithë shqiptarët, shkruan RTK, transmeton presheva.com</p>
<p>Kryetari Kurti i falënderoi për vizitën dhe urimet. Ai tha se Institucionet e Kosovës dhe Shqipërisë duhet të angazhohen më shumë për shqiptarët, e bashkarisht të bëjnë më shumë për ta, sidomos në Luginë, me qëllim që të rritet punësimi e të bie emigrimi, të shtohet cilësia në arsim e të realizohen të drejtat kombëtare e njerëzore.</p>
<p>Fitorja e Lëvizjes i ka dhënë një kuptim përpjekjeve historike të shqiptarëve për një politikë barazimtare me dinjitet dhe kjo tashmë po ndihet gjithandej”./presheva.com/</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kurti+priti+n%C3%AB+takim+p%C3%ABrfaq%C3%ABsuesit+e+APN-s%C3%AB+nga+Presheva+dhe+Bujanoci&url=http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F&via=Presheva.com"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/&amp;media=http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kurti+priti+n%C3%AB+takim+p%C3%ABrfaq%C3%ABsuesit+e+APN-s%C3%AB+nga+Presheva+dhe+Bujanoci%20-%20http%3A%2F%2Fpresheva.com%2Fkurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/" data-text="Kurti priti në takim përfaqësuesit e APN-së nga Presheva dhe Bujanoci" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli mëparshëm</span><a href="http://presheva.com/bujanoc-konfiskohen-rreth-400-kg-duhan-dhe-cigare/">Bujanoc: Konfiskohen rreth 400 kg duhan dhe cigare</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli i rradhës</span><a href="http://presheva.com/pajaziti-shpresojme-se-emrimi-i-dr-burhan-halilit-ne-krye-te-pvd-se-ne-bujanoc-do-te-sjell-nje-fryme-te-re-ne-raportet-tona-nderpartiake/">Pajaziti: Shpresojmë se emrimi i dr. Burhan Halilit në krye të PVD-së në Bujanoc do të sjell një frymë të re në raportet tona ndërpartiake</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://presheva.com/author/muki/">Preshevacom M</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Preshevacom M"></span><meta itemprop="datePublished" content="2019-10-15T17:17:17+00:00"><meta itemprop="dateModified" content="2019-10-15T17:33:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://presheva.com/kurti-priti-ne-takim-perfaqesiesit-e-apn-se-nga-presheva-dhe-bujanoci/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png"></span><meta itemprop="name" content="Presheva.com"></span><meta itemprop="headline " content="Kurti priti në takim përfaqësuesit e APN-së nga Presheva dhe Bujanoci"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://presheva.com/portal/wp-content/uploads/2019/10/kurti-arifi.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="470"></span>        </footer>

    <script>var block_td_uid_2_5da6549238d7f = new tdBlock();
block_td_uid_2_5da6549238d7f.id = "td_uid_2_5da6549238d7f";
block_td_uid_2_5da6549238d7f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5da6549238d7f_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":137837,"live_filter_cur_post_author":"11"}';
block_td_uid_2_5da6549238d7f.td_column_number = "3";
block_td_uid_2_5da6549238d7f.block_type = "td_block_related_posts";
block_td_uid_2_5da6549238d7f.post_count = "3";
block_td_uid_2_5da6549238d7f.found_posts = "1401";
block_td_uid_2_5da6549238d7f.header_color = "";
block_td_uid_2_5da6549238d7f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da6549238d7f.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_2_5da6549238d7f);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5da6549238d7f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5da6549238d7f" ><h4 class="td-related-title"><a id="td_uid_3_5da654923b494" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5da6549238d7f" href="#">Postimet e ngjajshme</a><a id="td_uid_4_5da654923db67" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5da6549238d7f" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_2_5da6549238d7f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/pajaziti-shpresojme-se-emrimi-i-dr-burhan-halilit-ne-krye-te-pvd-se-ne-bujanoc-do-te-sjell-nje-fryme-te-re-ne-raportet-tona-nderpartiake/" rel="bookmark" title="Pajaziti: Shpresojmë se emrimi i dr. Burhan Halilit në krye të PVD-së në Bujanoc do të sjell një frymë të re në raportet tona ndërpartiake"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2019/10/AP-1-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/10/AP-1-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2019/10/AP-1-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2019/10/AP-1-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2019/10/AP-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pajaziti: Shpresojmë se emrimi i dr. Burhan Halilit në krye të PVD-së në Bujanoc do të sjell një frymë të re në raportet tona ndërpartiake"/></a></div>                <a href="http://presheva.com/category/lugina/" class="td-post-category">Lugina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/pajaziti-shpresojme-se-emrimi-i-dr-burhan-halilit-ne-krye-te-pvd-se-ne-bujanoc-do-te-sjell-nje-fryme-te-re-ne-raportet-tona-nderpartiake/" rel="bookmark" title="Pajaziti: Shpresojmë se emrimi i dr. Burhan Halilit në krye të PVD-së në Bujanoc do të sjell një frymë të re në raportet tona ndërpartiake">Pajaziti: Shpresojmë se emrimi i dr. Burhan Halilit në krye të PVD-së në Bujanoc do të sjell një frymë të re në raportet tona...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/bujanoc-konfiskohen-rreth-400-kg-duhan-dhe-cigare/" rel="bookmark" title="Bujanoc: Konfiskohen rreth 400 kg duhan dhe cigare"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-600x450.jpg 600w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-768x576.jpg 768w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-560x420.jpg 560w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-180x135.jpg 180w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-640x480.jpg 640w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1-681x511.jpg 681w, http://presheva.com/portal/wp-content/uploads/2019/10/duhani-1.jpg 800w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bujanoc: Konfiskohen rreth 400 kg duhan dhe cigare"/></a></div>                <a href="http://presheva.com/category/lugina/" class="td-post-category">Lugina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/bujanoc-konfiskohen-rreth-400-kg-duhan-dhe-cigare/" rel="bookmark" title="Bujanoc: Konfiskohen rreth 400 kg duhan dhe cigare">Bujanoc: Konfiskohen rreth 400 kg duhan dhe cigare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/nga-1-nentori-do-te-hapen-pika-te-reja-te-pageses-ne-autostrade/" rel="bookmark" title="Nga 1 nëntori do të hapen pika të reja të pagesës në autostradë"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-600x450.jpg 600w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-560x420.jpg 560w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-180x135.jpg 180w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-640x480.jpg 640w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada-681x511.jpg 681w, http://presheva.com/portal/wp-content/uploads/2019/10/autostrada.jpg 756w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nga 1 nëntori do të hapen pika të reja të pagesës në autostradë"/></a></div>                <a href="http://presheva.com/category/lugina/" class="td-post-category">Lugina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/nga-1-nentori-do-te-hapen-pika-te-reja-te-pageses-ne-autostrade/" rel="bookmark" title="Nga 1 nëntori do të hapen pika të reja të pagesës në autostradë">Nga 1 nëntori do të hapen pika të reja të pagesës në autostradë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da6549238d7f" data-td_block_id="td_uid_2_5da6549238d7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da6549238d7f" data-td_block_id="td_uid_2_5da6549238d7f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/preshevacom" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyrights, Since 1997                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5da65492429b3
    -->

    <script type='text/javascript' src='http://presheva.com/portal/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Presevo, Serbia","api_location":"Presevo","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[13.300000000000001,55.899999999999999],"today_humidity":76,"today_wind_speed":[0.5,0.29999999999999999],"today_min":[10.6,51],"today_max":[17.199999999999999,63],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1571306400,"day_temp":[21,71],"day_name":"Thu","owm_day_index":2},{"timestamp":1571392800,"day_temp":[21,70],"day_name":"Fri","owm_day_index":3},{"timestamp":1571479200,"day_temp":[20,68],"day_name":"Sat","owm_day_index":4},{"timestamp":1571565600,"day_temp":[19,67],"day_name":"Sun","owm_day_index":5},{"timestamp":1571652000,"day_temp":[19,67],"day_name":"Mon","owm_day_index":6}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://presheva.com/portal/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://presheva.com/portal/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>