<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
     <title>Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi | Presheva.com</title>
	<meta property="fb:pages" content="114465085275189" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://presheva.com/portal/xmlrpc.php" />
    <meta property="og:image" content="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg" /><meta name="author" content="Presheva com">
<link rel="icon" type="image/png" href="http://presheva.com/portal/wp-content/uploads/2016/11/Favicon-1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva.com &raquo; Feed" href="http://presheva.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/presheva.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://presheva.com/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://presheva.com/portal/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://presheva.com/wp-json/" /><link rel="alternate" type="application/json" href="http://presheva.com/wp-json/wp/v2/posts/155052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presheva.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presheva.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bazeli mbyll për 3 javë të gjitha restorantet, qendrat e fitnesit dhe bordelet' href='http://presheva.com/bazeli-mbyll-per-3-jave-te-gjitha-restorantet-qendrat-e-fitnesit-dhe-bordelet/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/" />
<link rel='shortlink' href='http://presheva.com/?p=155052' />
<link rel="alternate" type="application/json+oembed" href="http://presheva.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://presheva.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F&#038;format=xml" />
			<meta property="fb:pages" content="114465085275189" />
							<meta property="ia:markup_url" content="http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://presheva.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi" />
<meta property="og:url" content="http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/" />
<meta property="og:description" content="Nga fillimi i pandemisë së COVID-19, nga aeroporti i Rinasit kanë fluturuar 565 chartera ambulancë drejt Turqisë dhe më pak drejt Italisë, duke u kushtuar pacientëve shqiptarë mbi 6.7 milionë euro …" />
<meta property="article:published_time" content="2020-11-21T10:34:29+00:00" />
<meta property="article:modified_time" content="2020-11-21T10:34:29+00:00" />
<meta property="og:site_name" content="Presheva.com" />
<meta property="og:image" content="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="454" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi" />
<meta name="twitter:image" content="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/presheva.com\/portal\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/presheva.com\/portal\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00b7ef";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19821622-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <meta property="fb:use_automatic_ad_placement" content="true">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3517591313769138",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-155052 single-format-standard shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/preshevacomplus" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kryesore-container"><ul id="menu-kryesore" class="td-mobile-main-menu"><li id="menu-item-64494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li id="menu-item-113900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113900"><a href="http://presheva.com/category/lugina/">Lugina</a></li>
<li id="menu-item-64502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64502"><a href="http://presheva.com/category/lajme/">Lajme</a></li>
<li id="menu-item-64496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64496"><a href="http://presheva.com/category/sport/">Sport</a></li>
<li id="menu-item-64495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64495"><a href="http://presheva.com/category/shendetesi/">Shëndetësi</a></li>
<li id="menu-item-64498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64498"><a href="http://presheva.com/category/hi-tech/">Hi-Tech</a></li>
<li id="menu-item-64497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64497"><a href="http://presheva.com/category/opinione/">Opinione</a></li>
<li id="menu-item-64499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64499"><a href="http://presheva.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64500"><a href="http://presheva.com/category/kulture/">ShowBiz</a></li>
<li id="menu-item-116118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116118"><a href="http://presheva.com/category/intervista/">Intervista</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://presheva.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Presevo, Serbia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                22.11.2020
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Kyçu</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Kyçu">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Harruat  fjalëkalimin? Merr ndihmë</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Ri-kthe fjalëkalimin</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Ma dërgo fjalëkalimin">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://presheva.com/">
            <img class="td-retina-data" data-retina="http://presheva.com/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://presheva.com/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
            <span class="td-visual-hidden">Presheva.com</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://presheva.com/">
			<img src="http://web232.login-176.hoststar.ch/portal/wp-content/uploads/2016/11/PreshevaComMobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://presheva.com/">
		<img class="td-retina-data" data-retina="http://presheva.com/portal/wp-content/uploads/2016/11/received_10211230121970914.jpeg" src="http://presheva.com/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png" alt=""/>
	</a>
	    </div>
    <div class="menu-kryesore-container"><ul id="menu-kryesore-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-64494"><a href="http://presheva.com/">Ballina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113900"><a href="http://presheva.com/category/lugina/">Lugina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64502"><a href="http://presheva.com/category/lajme/">Lajme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64496"><a href="http://presheva.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64495"><a href="http://presheva.com/category/shendetesi/">Shëndetësi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64498"><a href="http://presheva.com/category/hi-tech/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64497"><a href="http://presheva.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64499"><a href="http://presheva.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64500"><a href="http://presheva.com/category/kulture/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116118"><a href="http://presheva.com/category/intervista/">Intervista</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://presheva.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-155052" class="post-155052 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/">
                                  <span itemprop="name">Ballina</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Shiko të gjitha postimet në Lajme" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://presheva.com/category/lajme/">
                                  <span itemprop="name">Lajme</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://presheva.com/category/lajme/">Lajme</a></li></ul>
                        <header>
                            <h1 class="entry-title">Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T11:34:29+00:00" >21/11/2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Shqiptar%C3%ABt+harxhuan+19+milion%C3%AB+euro+n%C3%AB+Turqi+p%C3%ABr+tu+mjekuar+nga+koronavirusi&url=http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F&via=Presheva.com"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/&amp;media=http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Shqiptar%C3%ABt+harxhuan+19+milion%C3%AB+euro+n%C3%AB+Turqi+p%C3%ABr+tu+mjekuar+nga+koronavirusi%20-%20http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/" data-text="Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg" data-caption=""><img width="640" height="453" class="entry-thumb td-modal-image" src="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi-640x453.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi-640x453.jpg 640w, http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi-600x424.jpg 600w, http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi-594x420.jpg 594w, http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg 642w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="korona-turqi-sherimi"/></a></div>
            <p>Nga fillimi i pandemisë së COVID-19, nga aeroporti i Rinasit kanë fluturuar 565 chartera ambulancë drejt Turqisë dhe më pak drejt Italisë, duke u kushtuar pacientëve shqiptarë mbi 6.7 milionë euro për udhëtime dhe 12 milionë euro të tjera për kurimin në spitalet private.</p>
<p>Bilal A*, 54 vjeç, zbuloi se kishte COVID-19 pas një skaneri në 10 gusht. Burri thotë se u shqetësua, por jo aq sa të alarmohej. Ai mori mjekime dhe për 10 ditë u kurua në shtëpi, por gjendja nuk po përmirësohej.</p>
<p>“Temperatura nuk po binte, gjendja u përkeqësua,” i tha ai BIRN, duke kërkuar që të mbetej anonim.</p>
<p>54-vjeçari që drejton një biznes funeral në Tiranë iu drejtua Spitalit Infektiv në ditën e 11-të, i sëmurë rëndë, por qëndroi aty më pak se 48 orë. Ai thotë se një prej mjekëve që kujdesej për të i kishte thënë se aty “nuk mund të shpëtonte”.</p>
<p>“Në spital gjendja ime ishte më e keqe,” tha ai, ndërsa u ankuar se medikamentet nuk i kishin bërë asnjë efekt.</p>
<p>Të afërmit e tij jashtë spitalit mblodhën paratë dhe e nisën drejt Turqisë, përmes një prej shumë kompanive që po veprojnë në biznesin në shpërthim të ambulancave ajrore.</p>
<p>“Kur na u rreziku jeta, bëmë zgjidhje individuale dhe shkuam në Turqi, në Stamboll me charter,” i tha ai BIRN.</p>
<p>Qindra shqiptarë të tjerë kanë bërë të njëjtën zgjedhje të vështirë që prej fillimit të pandemisë për t’u kuruar nga COVID-19.</p>
<p>Autoriteti i Aviacionit Civil, AAC, i tha BIRN në përgjigje të një kërkese për informacion se deri më 18 nëntor kishte pasur 565 “fluturime për qëllime mjekësore” nga Rinasi, shumica dërrmuese e të cilave në muajt tetor dhe nëntor.</p>
<p>Të dhënat e AAC tregojnë se numri i fluturimeve u rrit nga 5 në muajin maj, kur epidemia COVID-19 ishte ende nën kontroll, në 152 fluturime gjatë muajit tetor. Muaji nëntor shënoi një rekord të ri me 206 fluturime për qëllime mjekësore deri me datë 18.</p>
<p>Nga të dhënat e mbledhura nga dy kompani që ofronin shërbimin e avionit ambulancë, pacientët shqiptarë kanë shpenzuar rreth 6.7 milionë euro vetëm për fluturimet jashtë shtetit. Shpenzimet minimale për ditët e qëndrimit të tyre në spitalet e Turqisë llogariten të kenë kushtuar edhe rreth 12 milionë euro të tjera.</p>
<p>BIRN mësoi se çmimi mesatar për një fluturim me charter kushton 12 mijë euro, ndërsa një natë qëndrimi në spitalet e Shqipërisë kushton mesatarisht 1200 euro. Pacientët e COVID-19 shpenzojnë minimalisht 15 ditë qëndrimi në spital.</p>
<p>“Në total shpenzova 45 mijë euro, vetëm charteri 15 mijë euro dhe 30 mijë euro qëndrimi në spital për 20 ditë,” tregoi Bilal A. Ai shtoi se në shpenzime nuk përfshihej kthimi pas me avion normal pasagjerësh me të vëllanë dhe shpenzimet e tjera të vogla.</p>
<p>“Ça të them? Jemi në borxh, jemi me minus,” tha ai përmes një bisede telefonike.</p>
<p>KAPACITETET NË DYSHIM</p>
<p>Numrat e të infektuarve me COVID-19 janë rritur ndjeshëm në tetor dhe nëntor në Shqipëri. Deri më 19 nëntor, vendi numëronte mbi 15 mijë raste aktive, 424 të shtruar në spital dhe 657 të vdekur.</p>
<p>Shifrat zyrtare nuk përfshijnë qindra raste të tjera, që sipas informacioneve që BIRN mblodhi në terren, shmangin testimin me tampon për metoda alternative si skaneri apo grafitë.</p>
<p>I pyetur për pacientët që kuroheshin jashtë vendit, kryeministri Edi Rama pretendoi në një intervistë televizive se shërbimi që ofronin spitalet shqiptare ishte i njëjtë, ndërsa tha se qeveria “nuk ndalonte askënd” të udhëtonte.</p>
<p>Por me kurbën e infeksioneve në rritje dhe me spitalet COVID në ezaurim, është e paqartë se sa mund të përballojnë spitalet e vendit. Një infermiere në spitalin “Shefqet Ndroqi” i tha BIRN në kushte anonimati se veç mungesës së shtretërve, problem mbetej mungesa e stafit.</p>
<p>“Kemi anëtarë të stafit të infektuar dhe tani ngarkesa është e jashtëzakonshme. Ka që po mendojnë të heqin dorë,” tha infermierja.</p>
<p>Mjeku Erion Dasho i tha BIRN përmes telefonit se kapacitetet njerëzore ishin ndryshimi i vetëm mes mjekimit në vend dhe atij jashtë.</p>
<p>“Një i afërm i imi udhëtoi në Turqi dhe pagoi 1200 euro ditën e qëndrimit. Nga ana mjekësore asgjë nuk ndryshonte që t’ia vlente pagesa. I vetmi ndryshim është që ke një infermier që kujdeset për një pacient dhe shërbimi i hotelerisë,” tha ai.</p>
<p>Dasho shtoi se qeveria mund t’ua kishte kursyer qytetarëve këto shpenzime, nëse do kishte marrë masa më herët dhe nëse do kishte dëgjuar këshillat e ekspertëve.</p>
<p>Edhe kompanitë që kryejnë transportin jashtë vendit flasin për një fluks në rritje të kërkesave nga Shqipëria. Doktoreshë Arjana Sina, drejtuese mjekësore e International Turkish Hospital e quajti gjendjen “ të jashtëzakonshme”.</p>
<p>Ajo detyrohet të ndërpresë bisedën çdo minutë për t’iu përgjigjur njërit prej dy telefonave që ka në tavolinë. Mjekja imazheriste tha se nga skanerat që bëheshin në spital, rezultatet ishin 80 për qind pozitivë për COVID-19.</p>
<p>“Ngarkesa është e frikshme, bëjmë 60 skanera në ditë dhe nga këto 80 për qind janë pozitivë dhe shumë janë të rënduar,” i tha Sina BIRN.</p>
<p>Ajo shpjegoi gjithashtu se International Turkish Hospital po dërgonte pacientë në “Istinye University Medical Park” në Stamboll dhe se fluksi i udhëtimeve ishte rritur prej fillimit të tetorit dhe po ashtu edhe numri i kërkesave. “Fluturime ka çdo natë,” tha Sina.</p>
<p>Mjekja imazheriste tha se ata nuk i pranonin të gjitha rastet, duke vënë në dukje se shanset e mbijetesës së personave të intubuar për shkak të COVID-19 ishin të njëjta si në Shqipëri, edhe në Turqi.</p>
<p>“Në rastet e intubuara, shanset janë njësoj si atje si këtu. Duhet thënë kjo, pasi unë nuk dua që njerëzit të futen në borxhe apo të shesin shtëpinë dhe vihen në siklet, se bëhet fjalë për jetën e njeriut,” tha ajo.</p>
<p>Edhe Margarit Dado, drejtues ekzekutiv i Albanian Intercare Services – një kompani e specializuar në transportin e urgjencave mjekësore, tha se pas shpërthimit të infektimeve nga COVID-19, numri i kërkesave ishte rritur. Dado tha se transporti kishte një sërë specifikash dhe pavarësisht kërkesave, mjaft raste refuzoheshin.</p>
<p>“Ka katër kërkesa që të kryhet transporti. Duhet një pasaportë e vlefshme për 6 muaj në Turqi, një raport i gjendjes jetike të pacientit, përfshi saturimin e gjakut, tensionin apo problemet e tjera, pagesa si dhe një letër pritëse nga spitali, sepse nuk të pranon avioni nëse nuk e ke.. Rrezikon të mbetet pacienti në barkun e avionit,” tha Dado.</p>
<p>Sipas Aviacionit Civil, mbi 87 për qind e fluturimeve për qëllime mjekësore kishin si destinacion Turqinë. AAC shpjegoi se 496 nga 565 fluturimet ishin për në Turqi, pjesa më e madhe e të cilave në Stamboll. Vetëm 20 prej këtyre fluturimeve kishin si destinacion Ankaranë.</p>
<p>Ndërkohë, drejt Italisë ishin bërë 37 fluturime kryesisht në Romë dhe pjesa tjetër në numra më të vegjël ndahej mes Austrisë, Gjermanisë dhe Zvicrës.</p>
<p>NDËRMJETËS DHE CHARTERA TURISTËSH</p>
<p>Numri i lartë i kërkesave për kurime jashtë shtetit ka krijuar një treg pjellor edhe për spekulime. Sipas Dados, në lojë janë përfshirë edhe kompani jo të specializuara, që sipas tij rrezikojnë pacientët.</p>
<p>“Ka kompani që organizojnë udhëtime turistike dhe tani po marrin prenotime për chartera mjekësorë. Ka kompani funerale që po marrin prenotime, që është thelbësisht kontradiktore,” tha Dado.</p>
<p>Ai pranoi se shumë pacientë po paguanin tarifa të kripura.</p>
<p>“Po i shohin si xhetona,” tha ai, ndërsa shtoi se ndërmjetësit merrnin 10 deri në 20 për qind të tarifave nga spitalet. Dado vuri gjithashtu në dukje se kjo përfshirje e kompanive të paspecializuara vinte në rrezik serioz pacientët, për shkak se transportimi i të sëmurëve kishte kritere. “Kemi bërë regres në këtë pikë,” shtoi ai.</p>
<p>Kompania e Dados realizonte fluturime edhe nga vende të tjera të rajonit, Maqedoni e Veriut dhe Kosova, por ai tha se situata në Shqipëri ishte më e rëndë.</p>
<p>Edhe mjekja Sina vuri në dukje se në treg kishte dhjetra operatorë të tjerë, që në mjaft raste nuk kishin lidhje me mjekësinë.</p>
<p>“Janë shumë që kryesisht bëjnë rolin e ndërmjetësit,” shtoi ajo.</p>
<p>Të dy operatorët i dhanë BIRN çmime të ngjashme shërbimi që vareshin kryesisht nga gjendja e pacientëve. “Nëse nuk ka urgjencë dhe pacienti mund të udhëtojë vetë, charteri mund të prenotohet përpara dhe çmimet shkon deri në 10 500 euro, por nëse rasti është urgjent, vetëm udhëtimi mund të shkojë 20 mijë euro,” shtoi ajo.</p>
<p>Të dy kompanitë po ashtu treguan për çmime të ngjashme të shtrimit në spitalet në Turqi. Për një person që kërkonte ndihmë të specializuar, çmimet sipas Dados varionin nga 1200 në 3500 euro dita në spitale që ofronin hoteleri më luksoze. Dado tha se për qëndrimin në pavione normale, pagesa shkonte rreth 600 euro dita.</p>
<p>Sipas Sinës, çmimet në spitalin me të cilin ata bashkëpunonin shkonin nga 1500 euro dita për një pacient që do trajtohej në një situatë normale, deri në 2000 euro për pacientë që ishin në intubim.</p>
<p>Të dy ndërkohë ngritën shqetësimin e mungesës së sigurimeve shëndetësore për shqiptarët. “Një pacient që ka sigurime shëndetësore nga një vend i Europës nuk paguan asnjë qindarkë nga xhepi,” tha Dado.</p>
<p>Mungesa e sigurimeve private shëndetësore u pamundësonte shqiptarëve të përballonin mjekimin pa u futur në borxhe.</p>
<p>“Shqiptarët paguajnë siguracione shëndetësore në shtet, por nuk marrin shërbimin,” përfundoi mjekja Arjana Sina./ BIRN</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Shqiptar%C3%ABt+harxhuan+19+milion%C3%AB+euro+n%C3%AB+Turqi+p%C3%ABr+tu+mjekuar+nga+koronavirusi&url=http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F&via=Presheva.com"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/&amp;media=http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Shqiptar%C3%ABt+harxhuan+19+milion%C3%AB+euro+n%C3%AB+Turqi+p%C3%ABr+tu+mjekuar+nga+koronavirusi%20-%20http%3A%2F%2Fpresheva.com%2Fshqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/" data-text="Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli mëparshëm</span><a href="http://presheva.com/bazeli-mbyll-per-3-jave-te-gjitha-restorantet-qendrat-e-fitnesit-dhe-bordelet/">Bazeli mbyll për 3 javë të gjitha restorantet, qendrat e fitnesit dhe bordelet</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://presheva.com/author/driton/">Presheva com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Presheva com"></span><meta itemprop="datePublished" content="2020-11-21T11:34:29+00:00"><meta itemprop="dateModified" content="2020-11-21T11:34:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://presheva.com/shqiptaret-harxhuan-19-milione-euro-ne-turqi-per-tu-mjekuar-nga-koronavirusi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://presheva.com/portal/wp-content/uploads/2016/11/PreshevaCom2016-272.png"></span><meta itemprop="name" content="Presheva.com"></span><meta itemprop="headline " content="Shqiptarët harxhuan 19 milionë euro në Turqi për tu mjekuar nga koronavirusi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://presheva.com/portal/wp-content/uploads/2020/11/korona-turqi-sherimi.jpg"><meta itemprop="width" content="642"><meta itemprop="height" content="454"></span>        </footer>

    <script>var block_td_uid_2_5fba3b8538a9c = new tdBlock();
block_td_uid_2_5fba3b8538a9c.id = "td_uid_2_5fba3b8538a9c";
block_td_uid_2_5fba3b8538a9c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5fba3b8538a9c_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":155052,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5fba3b8538a9c.td_column_number = "3";
block_td_uid_2_5fba3b8538a9c.block_type = "td_block_related_posts";
block_td_uid_2_5fba3b8538a9c.post_count = "3";
block_td_uid_2_5fba3b8538a9c.found_posts = "16756";
block_td_uid_2_5fba3b8538a9c.header_color = "";
block_td_uid_2_5fba3b8538a9c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fba3b8538a9c.max_num_pages = "5586";
tdBlocksArray.push(block_td_uid_2_5fba3b8538a9c);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5fba3b8538a9c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fba3b8538a9c" ><h4 class="td-related-title"><a id="td_uid_3_5fba3b853b19b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5fba3b8538a9c" href="#">Postimet e ngjajshme</a><a id="td_uid_4_5fba3b853d8a9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5fba3b8538a9c" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_2_5fba3b8538a9c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/bazeli-mbyll-per-3-jave-te-gjitha-restorantet-qendrat-e-fitnesit-dhe-bordelet/" rel="bookmark" title="Bazeli mbyll për 3 javë të gjitha restorantet, qendrat e fitnesit dhe bordelet"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2020/11/Closed-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2020/11/Closed-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-600x445.jpg 600w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-768x570.jpg 768w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-566x420.jpg 566w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-180x135.jpg 180w, http://presheva.com/portal/wp-content/uploads/2020/11/Closed-640x475.jpg 640w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bazeli mbyll për 3 javë të gjitha restorantet, qendrat e fitnesit dhe bordelet"/></a></div>                <a href="http://presheva.com/category/lajme/" class="td-post-category">Lajme</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/bazeli-mbyll-per-3-jave-te-gjitha-restorantet-qendrat-e-fitnesit-dhe-bordelet/" rel="bookmark" title="Bazeli mbyll për 3 javë të gjitha restorantet, qendrat e fitnesit dhe bordelet">Bazeli mbyll për 3 javë të gjitha restorantet, qendrat e fitnesit dhe bordelet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/vuciq-vete-i-katerti-ka-kerkuar-leje-qe-sot-ta-vizitoje-kosoven-mpj-thote-se-nuk-i-lejojne/" rel="bookmark" title="Vuçiq vetë i katërti ka kërkuar leje që sot ta vizitojë Kosovën, MPJ thotë se nuk i lejojnë"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2020/01/Vucic-1-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2020/01/Vucic-1-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2020/01/Vucic-1-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2020/01/Vucic-1-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2020/01/Vucic-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Vuçiq vetë i katërti ka kërkuar leje që sot ta vizitojë Kosovën, MPJ thotë se nuk i lejojnë"/></a></div>                <a href="http://presheva.com/category/lajme/" class="td-post-category">Lajme</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/vuciq-vete-i-katerti-ka-kerkuar-leje-qe-sot-ta-vizitoje-kosoven-mpj-thote-se-nuk-i-lejojne/" rel="bookmark" title="Vuçiq vetë i katërti ka kërkuar leje që sot ta vizitojë Kosovën, MPJ thotë se nuk i lejojnë">Vuçiq vetë i katërti ka kërkuar leje që sot ta vizitojë Kosovën, MPJ thotë se nuk i lejojnë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://presheva.com/qeveria-e-serbise-ka-marre-vendim-qytetaret-e-shqiperise-mund-te-shkojne-ne-shtetin-serb-me-leternjoftim/" rel="bookmark" title="Qeveria e Serbisë ka marrë vendim: Qytetarët e Shqipërisë mund të shkojnë në shtetin serb me letërnjoftim"><img width="238" height="178" class="entry-thumb" src="http://presheva.com/portal/wp-content/uploads/2017/12/PasaportaSh-238x178.jpg" srcset="http://presheva.com/portal/wp-content/uploads/2017/12/PasaportaSh-238x178.jpg 238w, http://presheva.com/portal/wp-content/uploads/2017/12/PasaportaSh-80x60.jpg 80w, http://presheva.com/portal/wp-content/uploads/2017/12/PasaportaSh-100x75.jpg 100w, http://presheva.com/portal/wp-content/uploads/2017/12/PasaportaSh-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Qeveria e Serbisë ka marrë vendim: Qytetarët e Shqipërisë mund të shkojnë në shtetin serb me letërnjoftim"/></a></div>                <a href="http://presheva.com/category/lajme/" class="td-post-category">Lajme</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://presheva.com/qeveria-e-serbise-ka-marre-vendim-qytetaret-e-shqiperise-mund-te-shkojne-ne-shtetin-serb-me-leternjoftim/" rel="bookmark" title="Qeveria e Serbisë ka marrë vendim: Qytetarët e Shqipërisë mund të shkojnë në shtetin serb me letërnjoftim">Qeveria e Serbisë ka marrë vendim: Qytetarët e Shqipërisë mund të shkojnë në shtetin serb me letërnjoftim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fba3b8538a9c" data-td_block_id="td_uid_2_5fba3b8538a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fba3b8538a9c" data-td_block_id="td_uid_2_5fba3b8538a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
        
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/preshevacomplus" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/preshevacom" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://twitter.com/preshevacom" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.youtube.com/user/preshevacom" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">youtube</span>
                </a>
            </span>    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyrights, Since 1997                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5fba3b85426b6
    -->

    <script type='text/javascript' src='http://presheva.com/portal/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2' id='td-site-js'></script>
<script type='text/javascript' src='http://presheva.com/portal/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Presevo, Serbia","api_location":"Pre\u0161evo","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[3.1000000000000001,37.5],"today_humidity":77,"today_wind_speed":[0.90000000000000002,0.5],"today_min":[2.2000000000000002,36],"today_max":[4,39.200000000000003],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606125600,"day_temp":[8,47],"day_name":"Mon","owm_day_index":1},{"timestamp":1606212000,"day_temp":[6,43],"day_name":"Tue","owm_day_index":2},{"timestamp":1606298400,"day_temp":[6,43],"day_name":"Wed","owm_day_index":3},{"timestamp":1606384800,"day_temp":[8,46],"day_name":"Thu","owm_day_index":4},{"timestamp":1606471200,"day_temp":[8,47],"day_name":"Fri","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://presheva.com/portal/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://presheva.com/portal/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>